تماس 9 تا 21 و تیکت 24 ساعته

آسیب پذیری حیاتی و خطرناک در وردپرس

مشکل امنیتی و بحرانی در نسخه وردپرس 4.9.6  وجود دارد که به موجب آن امکان دسترسی اجرای کد و دستورات را به هکر میدهد که یکی از کارها و تلاشی که هکر سعی در انجام آن داشته است و  در تیم مانیتورینگ امنیتی میهن هاستینگ مشاهده شده است .

اقدام هکر ها برای حذف فایل wp-config.php و حذف فایل .htaccess بوده است . که پس از حذف فایل مربوطه وب سایت قربانی با صفحه نصب وردپرس مواجه می شود.

برای حل مشکل می توانید نسخه وردپرس خود را به آخرین نسخه 4.9.8 بروز رسانی نمایید.

و برای این که وب سایت شما نسبت به اقدامات هکر پاکسازی شود می توانید از خدمات امنیتی و پاکسازی میهن هاستینگ استفاده نمایید .  برای این منظور به بخش امنیت میهن هاستینگ تیکتی با عنوان پاکسازی ارسال نمایید.

در صورتی که میخواهید وب سایت شما تحت مانیتورینگ امنیتی  میهن هاستینگ قرار گیرد میتوانید به بخش امنیت تیکتی با عنوان مانیتورینگ امنیتی ارسال نمایید.

 

 

 

درباره نویسنده

لطفا به این مطلب نظر دهید